VelviaのSingle8版4thTest -不具合報告-

先日の記事には、多くのお声を戴きました。
そして、CINEVIAでの撮影時の不具合を体験された実例をお寄せ頂いております。ありがとうございます。
下に、かいつまんでまとめさせて頂きました。

「匿名」様のコメントより要約:

○ZC-1OO0
・5秒ほどで異常音をたててフィルムが停止した

○P100
・最後まで撮影できたが、カット終わりに負荷が掛かったような音がした

ドイツの知人からのメールを要約:

○P2
フィルムカウンターが動かない。しかし、カメラとフィルムどちらの問題かまたは両方の問題か分からない。
・入れ直したら復活した

tetuzin88様からのメールより要約:

下記の三機種での撮影と現像結果をお寄せ頂きました。
まず、この三機ともR25Nでの撮影には問題がないそうです。

【撮影時】
○ELMO 8S-600
・フィルムをしっかり入れたが回らない
入れ直したら回ったので撮影したが、シングル8フィルムと違う心許ない音がして5秒ほどで停止
・再度入れ直すと動くが変な感じ
逆転撮影はできない。順転に戻すとバリバリとイヤな音を立てて停止
その後数度試すが回らない。

○AX100
・回転音がガタガタと響く

○Z800
問題ないようだ

【現像上がり】
○8S-600
・コマ数が9コマ程度に落ち込んでいる
・よく回ったと思われるカットもピンボケや真っ黒画面でまったくNG

○Z800
全カット問題なし

○AX100
・8S-600の後に撮ったカットは写っていない
・Z800の後に撮影したカットはよく写っている

◆まとめ
・Z800とAX100は十分使える。8S-600はダメ。
・きちんと撮れたカットの発色は良い。

というご報告を頂きました。ありがとうございました。

不具合が起きる可能性というのは、
機種に依存するもの、カメラの個体の状態に依存するもの両方があると考えられますが、tetsujin88様のご報告とあたくしのテストを比べるとちょっと差があります。少なくとも重なるZ800、8S-600、AX100については個体差の問題の方が大きいような気も致しますが・・・まだ結論を出すのにはデータが少なすぎます。

tetsujin88様も書かれておりますが、発色は良いとのこと。あたくしもVelvia 50Dと言うフィルムは、やや人工着色的なキライはあるにせよ、ラチチュードも広くてステキなフィルムだと思います。フィルム自体の製造が終了してしまったのが残念なくらいです。

ですから、安心して使えるモノならば使いたいのですが、現状ではやはりカメラテストのためのテストをしなくてはいけないフィルムであることには間違いがないようです。

今回の結論:

テスト記事も4つ目ですので、対処についてだけ2つ結論をまとめておきます。

CINEVIAのシングル8版は、R25NやRT200Nで問題なく撮影出来るカメラであっても、きちんと撮影できるとは限らない。

CINEVIAのシングル8版は、最低1本は自分のカメラで使えるかどうかテスト用に費やす必要がある。

いまだに原因の究明には至りませんが、この2つだけは心得ておきたいと思います。

まだあたくしのフィルムの現像はあがりませんので、このレポートは続けて参ります。
体験談をお持ちの方は、お寄せ頂ければ幸いです。

おすすめ

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください